Jumbune
  1. Jumbune
  2. JUM-60

Upgradation of ASM 4.0 to ASM 5

    Details

    • Type: Improvement Improvement
    • Status: Closed
    • Priority: Major Major
    • Resolution: Won't Fix
    • Affects Version/s: 1.3.0
    • Fix Version/s: 1.5.0
    • Component/s: None
    • Labels:
      None

      Description

      The ASM library needs to be upgraded from version 4.0 to 5.0

        Activity

        Hide
        Mayank added a comment -

        We don't require an update of ASM.

        Show
        Mayank added a comment - We don't require an update of ASM.

          People

          • Assignee:
            Navin Khandelwal
            Reporter:
            Mahesh Nair
          • Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: